Falha
Não há CT-e normal referente ao documento recebido.
Causa
Foi recebido um CT-e (complementar, substituição, anulação) e não existe CT-e normal referente a esse documento no portal.
Solução
-
Verifique se a chave de acesso do CT-e normal informada no documento está correta, e reprocesse ou envie novamente ao NDD Frete Embarcador.
-
Verifique se o CT-e normal já foi recepcionado no portal e reprocesse o documento.
{{component-feedback-article}}